noch eine gekauft

Fragen rund um die Suzuki GSX / Katana Modelle
HUM
Beiträge: 26
Registriert: Mi 26. Jul 2017, 18:15
Wohnort: Nordbaden

noch eine gekauft

Beitrag von HUM » Mo 14. Mai 2018, 20:07

Hallo zam

so # 1 läuft soweit ganz gut bis auf Aussenöler Kopf ( O Ring )

hab mich hinreissen lassen und noch eine GSX 1100E gekauft .. :roll: :roll: :roll: :roll: :roll:

Probläääm
( Mopped stand 1-2 Jahre )
Sprit rein Pri ->> Vergaser ist dicht , dann angelassen --> spotzt knallt raucht (blau) original Vergaser runter gemacht ( weil total verdreckt )
auch bei RES . order ON mit Unterdruck , 2. Tank drauf gemacht , bleibt so also nicht die Membran im Benzinhahn
Schlauch Motorentlüftung liegt frei , Vorbesitzer hat Delo Filter drauf gebabt und da raucht / dampft es auch etwas raus..

Testaufbau
36er drauf gamacht ( top sauber, Membranen i.P. neu ) , 120er hauptdüse Nadel original Mitte also Original wie bei 1150er
keine luftfilter Benzinflasche und Unterdruckschlauch dicht gemacht, so müsste se laufen..

Ergebnis
Selbes Problem aber etwas besser , im erhöhten Leerlauf bis 2000 /min läuft se relativ rund qualmt auch nicht
wenn man dann gas gibt bleibt se fast weg qualmt und läuft auf 2-3 Töpfen
wenn man Vergaser 1+2 hinten zuhält , kommen Zylinder 1+2 wieder runder und qualmen hört auf hat aber nasse Hände

Phänomen
Krümmer Zylinder 1+2 relativ kalt 3+4 heiss
Zündkabel linke Spule Zylinder 1+4 ( links = 1 rechts = 4
rechte Spule Zylinder 2+3 ( links = 2rechts = 3 ) gelbe Zündspulen ,
Drehzahlmesser von GSXR 750 -- GR 7BB

Kompression ist da mechanisch scheint es nichts zu sein
Kerzen scheinen auch OK zu sein.

Fällt da jemand was zu ein ? :?:


zum Anschauen das ist das Mopped ......



Bild

Benutzeravatar
fish
Beiträge: 1131
Registriert: So 1. Jan 2012, 18:16
Wohnort: Bad Homburg -Hessen

Re: noch eine gekauft

Beitrag von fish » Mo 14. Mai 2018, 21:11

das sieht mir nach einer abgespeckten merkens aus ... ;)

schuld sind immer die kabel, sagt ein guter freund. da das eine rennpete ist, wird die elektrik überschaubar sein. alle kabel kontrollieren, masseschluss ausschliessen. nicht zum laufen notwendige kabel abziehen. spulen checken, am besten zum testen ersetzen. stecker ebenso. drehzahlmesser abklemmen. geht normal auf eine zündungsseite (spule). neue kerzen? als letztes die cdi.

Dyo
Beiträge: 196
Registriert: Di 10. Jan 2012, 21:47

Re: noch eine gekauft

Beitrag von Dyo » Mo 14. Mai 2018, 21:17

Schickes Teil.

Da 1+2 die Probleme machen würd ich an Kabel und/oder Stecker denken.
Einseitig Nocken eingelaufen wegen verstopftem Ölkanal hab ich auch schon gesehen. Pfuschdichtung im Kanal.
Evtl verklebte Kolbenringe, also Kompression mit und ohne Obenöl messen.

HUM
Beiträge: 26
Registriert: Mi 26. Jul 2017, 18:15
Wohnort: Nordbaden

Re: noch eine gekauft

Beitrag von HUM » Mo 14. Mai 2018, 22:17

Hallo

Ja meist sind es die Kabels :lol:

Elektrik ist soweit Serie nix abgespeckt ,
Stecker ->> nicht genügend oder kein Saft von unterschiedlichen zündspulen ?
Meist ist es so dass eine züdspule hin ist oder spinnt dann würden Zylinder 1 und 4 zicken oder 2 und drei , oder hab ich da einen Denkfehler ? B das Symptom ist als würde se Sprit über die unterdruckleitung ziehen , kann se aber nicht bei der testanordnung .... woher kommt , dass se rund läuft wenn man die vergaser hinten zuhält ?

Ich geh mal bei den Steckern bei etc. mach neue Kerzen etc.

Vielleicht hat einer noch ne Idee ...

Grüße

Hum

Dyo
Beiträge: 196
Registriert: Di 10. Jan 2012, 21:47

Re: noch eine gekauft

Beitrag von Dyo » Di 15. Mai 2018, 16:47

Macht sie das sowohlbei dem Gaser der drauf war, als auch bei deinen Gasern?

HUM
Beiträge: 26
Registriert: Mi 26. Jul 2017, 18:15
Wohnort: Nordbaden

Re: noch eine gekauft

Beitrag von HUM » Di 15. Mai 2018, 19:37

Hi

das mit den gasern war bei beiden bänken so

habs aber gefunden........
jetzt läuft sie auf alle Töpfen , schön rund , nimmt gut gas an , standgas kammer auf 1000 u/min runterschrauben hört sich mechanisch recht gut an

was war
1 x Zündkabel 1 x Kerzenstecker war platt + neue Kerzen

aaaaber
1.)
es war ca. 0,5 liter zu viel Öl drin und riecht etwas nach sprit und ist dünn bei etwas mehr als Handwarm. hab das mal auf Normalniveau abgelassen…
2.)
Sie qualmt, bis 2000 u/min wenig, wenn man gas gibt mehr , wenn gas weg nimmt und wieder gas gibt grosse weisse wolke, und riecht nach verbranntem Öl nicht schön :(

a.)
kann es davon kommen dass zu viel öl drin war ? und das jetzt verbrannt wird , das müsste sich aber schnell geben….
befürchte das isses nicht….. :(

b.)
isses die BMW 2002 Krankheit ( Ventildichtungen, oder Ventilführungen ) :(

c.)
öl zu dünn weil mit sprit vermisch ?

d.)
isses was GSX 1110 spezifisches :?: :?:

was tun sprach Zeus, ich mach mal erstmal ein Bier auf

Grüsse

HUM

Benutzeravatar
Prof
Beiträge: 469
Registriert: Fr 30. Jan 2015, 17:45
Wohnort: Nieder Florstadt (Hessen)

Re: noch eine gekauft

Beitrag von Prof » Di 15. Mai 2018, 21:29

Mach doch mal den Öleinfüllstutzen auf und schnüffel ne Runde. Da müsstest du Sprit im Öl sofort riechen
Grüße
Roland

Benutzeravatar
fish
Beiträge: 1131
Registriert: So 1. Jan 2012, 18:16
Wohnort: Bad Homburg -Hessen

Re: noch eine gekauft

Beitrag von fish » Di 15. Mai 2018, 23:45

was war
1 x Zündkabel 1 x Kerzenstecker war platt + neue Kerzen
immer die kabel ;)
aaaaber
1.)
es war ca. 0,5 liter zu viel Öl drin und riecht etwas nach sprit und ist dünn bei etwas mehr als Handwarm. hab das mal auf Normalniveau abgelassen…
sprit im öl macht es mehr aussehend
2.)
Sie qualmt, bis 2000 u/min wenig, wenn man gas gibt mehr , wenn gas weg nimmt und wieder gas gibt grosse weisse wolke, und riecht nach verbranntem Öl nicht schön :(
wird öl/sprit gemisch im krümmer/auspuff sein. mal länger laufen lassen, oder fahren. vermutlich gibt sich das, wenn es weggebrannt ist.
a.)
kann es davon kommen dass zu viel öl drin war ? und das jetzt verbrannt wird , das müsste sich aber schnell geben….
befürchte das isses nicht….. :(
ja, s.o.
b.)
isses die BMW 2002 Krankheit ( Ventildichtungen, oder Ventilführungen ) :(
ventilschaftdichtungen kann sein, ist aber nicht typisch
c.)
öl zu dünn weil mit sprit vermisch ?
ja, s.o.
d.)
isses was GSX 1110 spezifisches :?: :?:
nein

kennst du die "historie" von dem moped? wurde ja wohl im kreis gefahren. würde mich mal interessieren.

HUM
Beiträge: 26
Registriert: Mi 26. Jul 2017, 18:15
Wohnort: Nordbaden

Re: noch eine gekauft

Beitrag von HUM » Mi 16. Mai 2018, 07:17

HI

OK danke
habe nach dem Öl ablassen, neue 4/1 dran gemacht, die die dran war ist bisserl laut , qualmt immer noch

werde
mal neues Öl rein
dann lassen wir die mal länger laufen.
ich berichte

Historie
Stammt aus dem Raum HH
Fahrwerk wurde von Old School Superbike umgebaut, alles eingetragen , TÜV müsste wieder möglich sein..

hat ca. 80.000 KM , Motor wurde aber schon um die 2003 "revidiert" steht im Oldie Gutachten
hat neue Dichtungen etc. was aber gemacht wurde konnte nicht gesagt werden , schaut auch da ganz
sauber aus hört sich auch recht gut an .

wurde bei Rennen eingesetzt, so um 2015 /2016 Fischereihafen ; 2016 HH classic Wolf, HH Stadtpark
Technorama Hildesheim steht seit dem....
Fahrer, B.Beier , Sohn von H. Beier ( GS 1000 ) aus HH
Mopped sieht alles in allem recht gut aus , augenscheinlich nichts kaputt, verranzt , nicht vermurkst
oder gepfuscht habe das Teil im www aufgrund von Bildern und Aussagen des Vorbesitzers gekauft.


Gruss

HUM

HUM
Beiträge: 26
Registriert: Mi 26. Jul 2017, 18:15
Wohnort: Nordbaden

Re: noch eine gekauft

Beitrag von HUM » Di 22. Mai 2018, 18:20

Hi zam

mal Kompression gemessen kalt
1 = 8
2 = 8,5
3 = 8
4 = 8

als Vergleich mal die Zweite 11er als Referenz gemessen
1 = 9
2= 8,5
3 = 9
4 = 9

dann öl raus , leichter silberner Flitter im Öl, so wie bei Metalliclack, nur weniger
die 4/1 ab wegen des Ölfilters , Zylinder Nr 3 ölig im Auslass die restlichen Zylinder trocken

Haben wir die den Überltäter ? nur die Frage ist was hatter ?
1.)
Ventilschaftdichtung ?
3.)
Riss im Kopf ?
4.)
kolben ( Ringe ) Platt

Fällt Euch da was ein zu ?

Grüsse

HUM

Antworten