Bilder und Links aus dem Forum gehen nicht

Die Admins geben aktuelle Mitteilungen und Verhaltensregeln bekannt. Benutzer können Fragen zum Forum stellen und Verbesserungsvorschläge anbringen.

Moderatoren: gs-olli, fish

Antworten
Benutzeravatar
dieterpapa
Beiträge: 71
Registriert: Sa 15. Apr 2017, 10:48
Wohnort: Lichtenfels

Bilder und Links aus dem Forum gehen nicht

Beitrag von dieterpapa » Di 8. Aug 2017, 21:04

Moin,

wenn ich Bilder oder Links in Forumsbeiträgen anklicke, kann ich diese nicht mehr öffnen - ich bekomme ein weißes Bild mit Forumsrahmen.

Irgendwie ist das sowieso schon immer hier merkwürdig gewesen, das Forum öffnet nichts in einem neuen Fenster, sondern immer "hier".

Woran liegt das, wie kann ich das ändern?

Dieter

hannes
Beiträge: 563
Registriert: Di 16. Feb 2016, 13:52

Re: Bilder und Links aus dem Forum gehen nicht

Beitrag von hannes » Mi 9. Aug 2017, 06:22

Moin moin,ich klicke mit der anderen Maustaste an und gehe dann
auf "öffnen mit neuem Fenster",dann ists Bild da.

Gruß - Hannes

Benutzeravatar
Martin
Administrator
Beiträge: 1912
Registriert: Di 20. Dez 2011, 16:40
Wohnort: Gummersbach
Kontaktdaten:

Re: Bilder und Links aus dem Forum gehen nicht

Beitrag von Martin » Mi 9. Aug 2017, 10:20

oder auf die mittlere Maustaste (Scrollrad) drücken. Dann öffnet sich der Inhalt direkt in einem neuen Fenster.
Leider habe ich keinen Einfluss auf die Programmierung der Forumssoftware und kann dies deshalb nicht anders gestalten.
Grüße
Martin

Admin

Benutzeravatar
Voxy
Beiträge: 183
Registriert: Mi 13. Jan 2016, 21:37
Wohnort: Sulzbach-Rosenberg Bayern
Kontaktdaten:

Re: Bilder und Links aus dem Forum gehen nicht

Beitrag von Voxy » Mi 9. Aug 2017, 12:30

servus

bist du derjenige der sich bei facebook bei mir gemeldet hat wegen gruppe?

danke gruss
GS 850 L mal was anderes
FB-Gruppe für GS-Fahrer und deren Freunde
https://www.facebook.com/groups/166355580127846/

Benutzeravatar
dieterpapa
Beiträge: 71
Registriert: Sa 15. Apr 2017, 10:48
Wohnort: Lichtenfels

Re: Bilder und Links aus dem Forum gehen nicht

Beitrag von dieterpapa » Mi 9. Aug 2017, 23:01

Ja genau der bin ich :D

Mach mer ne Vetter Group auf...

Dieter

Antworten