Die Suche ergab 7 Treffer

von FiftySix
Mi 29. Mai 2019, 22:37
Forum: show your bike - Fotogalerie
Thema: GS850G wird zum Caferacer
Antworten: 8
Zugriffe: 202

Re: GS850G wird zum Caferacer

Gerade bei der Historie von dem Bike ist mir der Umbau schwer gefallen. Die GS war aus erster Hand von einem netten 71 Jahren alten Herren. Darf ihn gar nicht zeigen was ich damit angestellt habe. Bei Abholung musste ich zwei Bier trinken und er hat ne Stunde über seine GS geredet. DOT Nummer von de...
von FiftySix
Mi 22. Mai 2019, 20:22
Forum: show your bike - Fotogalerie
Thema: GS850G wird zum Caferacer
Antworten: 8
Zugriffe: 202

GS850G wird zum Caferacer

Moin zusammen Das war oder ist mein Projekt des vergangenen 14 Monaten. Hat mir mächtig Spaß gemacht und bin teilweise an meinen Grenzen gekommen. Aber darum geht es irgendwie auch und habe viel gelernt.....gerade was das Thema Elektrik angeht Dank eurer Hilfe läuft sie nun auch :-) .... noch ein bi...
von FiftySix
Fr 17. Mai 2019, 23:25
Forum: GS Motor, Elektrik, Vergaser
Thema: GS850G kein Zündfunken
Antworten: 12
Zugriffe: 311

Re: GS850G kein Zündfunken

So Fehler gefunden :-)
Lag an dem S/W Kabel, auf Masse geklemmt und alles war gut .
Manchmal sieht man den Wald voller Bäumen nicht.

Danke noch mal und Gruß
Gordon
von FiftySix
Do 16. Mai 2019, 18:59
Forum: GS Motor, Elektrik, Vergaser
Thema: GS850G kein Zündfunken
Antworten: 12
Zugriffe: 311

Re: GS850G kein Zündfunken

Moin,
Erstmal ein großes lob an euch für die Hilfsbereitschaft, top.
Ich werde nochmal die komplette Verlegung anhand eure Beschreibung kontrollieren.
Ich hoffe dann den Fehler zu finden, ihr habt es super verständlich erklärt.
Melde mich :-)

Fettes danke und Gruß
Gordon
von FiftySix
Mi 15. Mai 2019, 22:48
Forum: GS Motor, Elektrik, Vergaser
Thema: GS850G kein Zündfunken
Antworten: 12
Zugriffe: 311

Re: GS850G kein Zündfunken

Moin zusammen,
erstmal danke für die mühe und Hilfe.
Schaltplan ab 81 habe ich alles durchgeschaut, hier ist das S/W Kabel als Masse angegeben.
Echt seltsam warum bei mir Spannung drauf ist.

@Frank:
Danke für die email Adresse, werde es da mal versuchen.

Mit freundlichen Grüßen
FiftySix
von FiftySix
Mi 15. Mai 2019, 11:43
Forum: GS Motor, Elektrik, Vergaser
Thema: GS850G kein Zündfunken
Antworten: 12
Zugriffe: 311

Re: GS850G kein Zündfunken

Hallo Martin Ja die Typenbezeichnung ist richtig:-) Das Kabel ist nicht angeschlossen. Ich wollte es eigentlich am Starterrelais Masse anschliessen aber da Spannung drauf ist habe ich es gelassen. Ist das O/W Kabel auch Masse, da es ja noch zusätzlich am M-Unit gebrückt ist.... nicht das da der Wurm...
von FiftySix
Mi 15. Mai 2019, 10:16
Forum: GS Motor, Elektrik, Vergaser
Thema: GS850G kein Zündfunken
Antworten: 12
Zugriffe: 311

GS850G kein Zündfunken

Moin zusammen, brauche mal eure Hilfe. Der Kabelbaum wurde von mir komplett neu gemacht, seid dem kein Zündfunken mehr. Angeschlossen ist es so: Von der CDI W/ S-G / O-W an den Zündspulen. Zündspule 1 O-W / W , Zündspule 2 O-W / S-G , das O-W kabel ist noch mal gebrückt und geht zur M-Unit Ignition....