GSX1100EF geht aus und springt nach 20min wieder an

Fragen rund um die Suzuki GSX / Katana Modelle
Antworten
proto42
Beiträge: 2
Registriert: Sa 23. Mai 2020, 01:32

GSX1100EF geht aus und springt nach 20min wieder an

Beitrag von proto42 »

Hallo, bin heute mit meiner GSX1100EF Bj.86 nach 20Km stehengeblieben.Konnte sie nach 20min wieder starten,3Km fahren und wieder aus.Habe wieder 20min gewartet,konnte wieder nur 3-4km fahren wieder aus.Das ging so weiter bis ich endlich nach 2 stunden zu hause .war.Beim Startversuch des noch warmen Motors nach 1 Stunde geht sie im Standgas sofort wieder aus und laßt sich nur noch mit betätigtem Choke starten.
Tank ist voll, Benzinhahn/Filter ist ok, Luftfilter ist ok.
Wenn mir jemand einen Rat geben kann würde ich mich sehr freuen.
Gruss Frank

Benutzeravatar
fish
Beiträge: 1559
Registriert: So 1. Jan 2012, 18:16
Wohnort: Bad Homburg -Hessen

Re: GSX1100EF geht aus und springt nach 20min wieder an

Beitrag von fish »

tankbelüftung ok? hört sich danach an ...

Dyo
Beiträge: 291
Registriert: Di 10. Jan 2012, 21:47

Re: GSX1100EF geht aus und springt nach 20min wieder an

Beitrag von Dyo »

Wenn Tankbelüftung OK ist, könnte alternativ auch eine schlechte Zündspule in Betracht kommen, die nur kalt richtige Funken bringt.

siggi_f
Beiträge: 29
Registriert: Mi 30. Okt 2013, 10:13

Re: GSX1100EF geht aus und springt nach 20min wieder an

Beitrag von siggi_f »

fish hat geschrieben:
Sa 27. Jun 2020, 23:27
tankbelüftung ok? hört sich danach an ...
20km nur mit dem Sprit aus den Vergasern? Klingt für mich unschlüssig.
Aber lässt sich ja einfach prüfen.

VG
Siggi
GS1000E Bj'80 im Aufbau

Benutzeravatar
fish
Beiträge: 1559
Registriert: So 1. Jan 2012, 18:16
Wohnort: Bad Homburg -Hessen

Re: GSX1100EF geht aus und springt nach 20min wieder an

Beitrag von fish »

20km nur mit dem Sprit aus den Vergasern? Klingt für mich unschlüssig.
es kommt solange sprit aus dem tank, bis der unterdruck zu groß ist. da sind 20 km durchaus drin. wenn sie stehen bleibt, einfach mal den tankdeckel aufmachen, und dann wieder probieren. wenn es geht, hast du den fehler gefunden.

Antworten