Motor dreht nach dem Start sofort hoch

Fragen rund um die Suzuki GSX / Katana Modelle
Benutzeravatar
icebird1961
Beiträge: 745
Registriert: Fr 12. Feb 2016, 08:57

Re: Motor dreht nach dem Start sofort hoch

Beitrag von icebird1961 »

Da sind mir noch 2 Dinge eingefallen - da mir das echt keine Ruhe gibt -
Bilde mir ein die MIKUNI CV Gaser mittlerweile (nach unzähligen/erfolgreichen) Revisionen in-& auswendig zu kennen:

ad 1.) sind die Verschluss-Stopfen (kleine schwarze Gummistopfen) die sind über den Pilotdüsen
in der Schwimmerkammer vorhanden - und sind diese auch richtig dicht - nicht verhärtet ?
Capture07.04.2021-09.26.14.jpg
das ist Mega-wichtig, da anderenfalls die Pilotdüsen viel zu viel Sprit direkt aus der Schwimmerkammer ziehen können/ anstelle seitlich durch eine Mini- (!) Bohrung über die HD minimalst (!) mitversorgt werden;

2.) sind die Luft-Zugangsdüsen auf der Einlass-Seite (Bild s.u.) überhaupt vorhanden (evtl. wurden Sie bei der Revision/US rausgeschraubt und dann vergessen wieder einzuschrauben (Messing-Düsen) und haben Sie die richtige Grösse ?

Pilot Düse prüfen_vorhanden Sitz Größe.jpg
Denn NUR über den Pilot-Kreislauf (bei gescheckten Drosselklappen und Choke System) kann Deine Kati auf allen 4 Gasern (da ja das partielle Abziehen der Stecker auf allen vieren einen gleichmäßigen Drehzahlabfall verursacht) den zusätzlichen Sprit bekommen - das ist die einzige Möglichkeit !

Viel Erfolg !
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Zuletzt geändert von icebird1961 am Mi 7. Apr 2021, 11:37, insgesamt 1-mal geändert.
GS 400 Black Suzi No.500, GS 550 ET (80), GS 750 D (US/1978), GR 650X (1988), Kawasaki ZR 750 Zephyr (1997), YAMAHA DT 250C (1976), YAMAHA RD 125DX (1976) :lol:
Benutzeravatar
fish
Beiträge: 1632
Registriert: So 1. Jan 2012, 18:16
Wohnort: Bad Homburg -Hessen

Re: Motor dreht nach dem Start sofort hoch

Beitrag von fish »

ich hätte falschluft oder den von icebird beschriebenen "pöppel" in verdacht ...
axnick2008
Beiträge: 8
Registriert: Fr 19. Mär 2021, 20:38

Re: Motor dreht nach dem Start sofort hoch

Beitrag von axnick2008 »

Hallo icebird ,
danke das Du dich weiter mit dem Problem beschäftigt hast !
Die Luft - Zugangsdüsen auf der Einlass - Seite sind vorhanden und noch im Originalzustand .
Mit den Gummipfropfen die die Pilotdüsen (bei mir Vordüse) zur Schwimmerkammer hin abdichten , hast Du mir einen Super Tip gegeben.
Das ist das erste , das richtig Sinn macht ! ! !
Nach vierzig Jahren wird sich das Gummi soweit verhärtet haben , das der Pfropfen Spiel hat.
Nur kann man das eben nach dem Aufschrauben des Schwimmerkammer Deckels nicht mehr kontrollieren.
Weisst Du zufällig ob die nachfolgenden Modelle den gleichen Gummipfropfen hatten ?

Danke
axnick2008
Beiträge: 8
Registriert: Fr 19. Mär 2021, 20:38

Re: Motor dreht nach dem Start sofort hoch

Beitrag von axnick2008 »

Danke auch an fish !
Dyo
Beiträge: 314
Registriert: Di 10. Jan 2012, 21:47

Re: Motor dreht nach dem Start sofort hoch

Beitrag von Dyo »

Die Gummipöppel hatteich auch mal total eingetrocknet und geschrumpft.
Hochgedreht ist sie nicht, aber viel zu fett gelaufen.

Wenn die noch halbwegs existent sind, quellen die wieder auf wenn Sprit in der Kammer steht, ansonsten neu kaufen.
Hab ich damals bei Suzuki gekauft, kosteten 8 Euro pro Gummi....
Also echt total überteuert, aber man braucht sie ja.

Alternativ mal bei Mikuni-Topham fragen was die kosten, bzw ob die noch lieferbar sind.
Benutzeravatar
icebird1961
Beiträge: 745
Registriert: Fr 12. Feb 2016, 08:57

Re: Motor dreht nach dem Start sofort hoch

Beitrag von icebird1961 »

... das Thema läßt mir keine Ruhe - habe noch nie (!) vor einem Vergaser kapituliert (müssen)
- da "unkontrolliertes hochdrehen" immer ein zuviel an Sprit bedeutet - und alle anderen "Verdächtigen" (Pilot, Choke) auf allen Vier wohl auszuschliessen sind, könnte es evtl. doch noch an den konischen Nadeln/ und /oder dem nicht korrekten Sitz der Mischrohre/auch "Emulsion-Tubes" genannt/ hängen - im wahrsten Sinne des Wortes;

...wenn Die irgend ein Honk die konischen Nadeln, die in die Mischrohre greife viel "zu hoch" also auf die unterste kerbe anstatt 2. von oben (glaube ich/ weiß die Werte der Kati 1100 nicht) eingesetzt hat, ist der konische Randspalt im Mischrohr bereits bisserl geöffnet - da könnte auch Sprit herkommen/ prüfen ob die Nadel auf der richtigen kerbe in den Schiebern und dort richtig ganz am Boden innen des Schiebers gesichert sind (Sprengring) !
Überprüfe auch ob die Flanken der konischen nadeln nicht stark mechanisch verschlissen sind - hatte ich auch schon - da war das Gemisch im mittleren Bereich zu fett, da Ringspalt im Mischrohr dann zu groß!

es gäbe auch noch die - recht unwahrscheinliche Variante - dass die Msichrohre nach der Reinigung/Wieder-Zusammenbau an sich nicht sauber/ bis ganz nach oben zum Anschalg eingeschoben sind/ die haben eine kleinen Nut, die muss genau in einen Stift greifen - dann schauen Sie oben minimal (ca. 2 mm) in dem Vergaserdurchlass raus -
ansonsten der gleiche Effekt: wenn die Mischrohre zu tief sitzen, kann die konische Nadel den Austritts-Ringspalt im Standgas nicht ganz schliessen - unkontrollierter Spritzufluss/ hochdrehen -Check das doch auch mal Gruss /G.
GS 400 Black Suzi No.500, GS 550 ET (80), GS 750 D (US/1978), GR 650X (1988), Kawasaki ZR 750 Zephyr (1997), YAMAHA DT 250C (1976), YAMAHA RD 125DX (1976) :lol:
Benutzeravatar
dj2
Beiträge: 408
Registriert: Fr 30. Dez 2011, 21:37
Wohnort: 74626 Bretzfeld
Kontaktdaten:

Re: Motor dreht nach dem Start sofort hoch

Beitrag von dj2 »

axnick2008 hat geschrieben: Mi 7. Apr 2021, 21:12 Hallo icebird ,
danke das Du dich weiter mit dem Problem beschäftigt hast !
Die Luft - Zugangsdüsen auf der Einlass - Seite sind vorhanden und noch im Originalzustand .
Mit den Gummipfropfen die die Pilotdüsen (bei mir Vordüse) zur Schwimmerkammer hin abdichten , hast Du mir einen Super Tip gegeben.
Das ist das erste , das richtig Sinn macht ! ! !
Nach vierzig Jahren wird sich das Gummi soweit verhärtet haben , das der Pfropfen Spiel hat.
Nur kann man das eben nach dem Aufschrauben des Schwimmerkammer Deckels nicht mehr kontrollieren.
Weisst Du zufällig ob die nachfolgenden Modelle den gleichen Gummipfropfen hatten ?

Danke
Gummipfropfen gibt es hier https://www.motorradbay.de/verschlussst ... 069-5.htmlpassend für folgende Modelle:

GS1000 ab 80'
GS550 ab 80'
GS750 ab 80'
GS850 ab 80'
GN125 82-83, 91-97
GN400 80-81
GS1100 ab 80'
GS1150 ab 84'
GS450 ab 83'
GS650 ab 81'
gruss dj2 (Martin aus Bretzfeld-Unterheimbach)
--- Es gibt nicht was nicht geht ---
axnick2008
Beiträge: 8
Registriert: Fr 19. Mär 2021, 20:38

Re: Motor dreht nach dem Start sofort hoch

Beitrag von axnick2008 »

Hallo ,
inzwischen schaffe ich den Aus- und Einbau des Vergasers in einer super Zeit , allerdings ist es verdammt kalt in der Garage ! ! !
Danke für den Hinweis wo ich die Gmmipfropfen bestellen kann , habe ich bereits erledigt .
Hallo icebird , in welcher Raste die Düsennadel montiert ist , muß ich noch kontrollieren . Die Nadel selber ist sauber und ohne Riefen oder Kratzer.
Deine Ausführung zum Mischrohr ist klasse und logisch .
In der Praxis sieht es etwas anders aus !
Schiebe ich das Mischrohr bis zum Anschlag durch , greift das Gewinde der Hauptdüse , die auch noch mit einer Unterlegscheibe versehen ist , nicht.
Packt dann das Gewinde der Hauptdüse , muß ich sie ja auch noch festziehen .
Durch diesen Vorgang ziehe ich das Mischrohr automatisch wieder etwas herunter .
Bisher habe ich gedacht das dies auch so gewollt ist !
Im Moment ist mein Favorit die verhärteten Gummipfropfen unter der Pilot - , Vor - , Leerlaufdüse .
Leider muß ich warten bis sie geliefert werden , die hat keine Werkstatt in ihrer Krabbelkiste .

Tschüss
Benutzeravatar
icebird1961
Beiträge: 745
Registriert: Fr 12. Feb 2016, 08:57

Re: Motor dreht nach dem Start sofort hoch

Beitrag von icebird1961 »

Holla die Waldfee - denke wir habe Deinen "tricky" Fehler gefunden ! Du schreibst Erstaunliches:

"Schiebe ich das Mischrohr bis zum Anschlag durch, greift das Gewinde der Hauptdüse , die auch noch mit einer Unterlegscheibe versehen ist, nicht.
Packt dann das Gewinde der Hauptdüse, muß ich sie ja auch noch festziehen .
Durch diesen Vorgang ziehe ich das Mischrohr automatisch wieder etwas herunter .
Bisher habe ich gedacht das dies auch so gewollt ist !"

bin mir fast 100% sicher, daß hier was mit Deinem Mischrohr/HD nicht stimmt - da liegt der Hase - IMHO - im Pfeffer :shock:
... evtl. (Aftermarket/ billiger China-Schrott /Sorry !/oder Keyster-Rep.-Satz o.ä.) HDs mit zu kurzem Gewinde etc . :roll:

denn bei allen von mir erfolgreich revidierten (und das waren sicher ein gutes Dutzend über die letzten 25 Jahre :roll: ) MIKUNI BS CV-Vergasern die ich revidiert habe, musste man die Mischrohre /sauber mit der Nut zum Dorn ausgerichtet - (mit leichter Kraft) bis zum Anschlag (!!) von oben reindrücken - dann passten die HDs auch exakt drauf !

Da darf partout nix wackeln, "Luft nach oben bleiben" geschweige denn das Mischrohr trotz Anziehen der HDs nach oben wandert - Die exakte Lage/Zusammenspiel des Mischrohrs zur Düsennadel (richtige Höhe gesetzt) ist das Wichtigste im Gaser überhaupt (im Teillast-Bereich) denn dadurch wird die Grösse des Ringspaltes/Spritmenge über der HD definiert !
katana 650 G Vergaser-Revision (1).jpg
Die jap. MIKUNIS sind dermaßen perfekt ausgetüftelt konstruiert- da gibt es derartige Nachlässigkeiten/Unsauberkeiten in der Konstruktion nicht - die Mischrohre müssen definitiv bis zum Anschlag von oben eingeschoben werden - no doubt !

...mach mal ein Bild Deiner HD - evtl. eine aus dem Zubehör mit zu kurzem Gewinde ?
katana 650 G Vergaser-Revision (3).jpg
katana 650 G Vergaser-Revision (2).jpg

Good Luck !
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Zuletzt geändert von icebird1961 am Fr 9. Apr 2021, 10:47, insgesamt 2-mal geändert.
GS 400 Black Suzi No.500, GS 550 ET (80), GS 750 D (US/1978), GR 650X (1988), Kawasaki ZR 750 Zephyr (1997), YAMAHA DT 250C (1976), YAMAHA RD 125DX (1976) :lol:
Dyo
Beiträge: 314
Registriert: Di 10. Jan 2012, 21:47

Re: Motor dreht nach dem Start sofort hoch

Beitrag von Dyo »

Ups, das sehe ich auch so, die Mischrohre werden doch bei den Mikunis von oben eingeschoben und dann durch Einschrauben der Düse von unten festgeschraubt. Man kann sie also nicht nach unten ziehen beim fest schrauben.
Offensichtlich hast du dann falsche viel zu kurze Mischrohre bzw auch Düsenstöcke genannt drin.

Die müsstest du im übrigen auch von Tourmax bekommen die vieles für Mikuni im Programm haben, aber aufpassen, oftmals sind die meisten Anbieter von kompletten Düsensätzen mit Düsenstock und Nadel, auf den internationalen Markt ausgelegt. Wenn es also, was ich nicht weiss, bei der 1100er auch eine Leistungsstärkere Version gibt, könnten die nicht passen.
Kenne ich von der 400er her, die 27PS läuft schlecht mit den Vergaserteilen für 41PS.
Also vorher die OEM-Nummern abgleichen.
Antworten