Login

Die Admins geben aktuelle Mitteilungen und Verhaltensregeln bekannt. Benutzer können Fragen zum Forum stellen und Verbesserungsvorschläge anbringen.
Antworten
Benutzeravatar
Gerd
Beiträge: 176
Registriert: Do 5. Jan 2012, 08:26
Wohnort: Burscheid
Kontaktdaten:

Login

Beitrag von Gerd » Fr 10. Jan 2014, 08:13

Hi Martin,
muß mich neuerdings bei jedem Besuch neu anmelden,
obwohl die Option " Bei jedem Besuch autm. anmelden " angeklickt ist.

??

Gruß Gerd
Je älter ich werd, desto schneller fuhr ich früher

http://www.optik-am-brunnen.de

Benutzeravatar
Martin
Administrator
Beiträge: 2555
Registriert: Di 20. Dez 2011, 16:40
Wohnort: Gummersbach
Kontaktdaten:

Re: Login

Beitrag von Martin » Fr 10. Jan 2014, 12:54

Hi Gerd,
hast Du jezt einen anderen Browser?
oder Cookies ausgeschaltet?
Neuen Virenscanner installiert?
Sonst irgendwas geändert?
Gruß
Martin
Suzuki GS IG Rhein-Ruhr
http://www.suzuki-classic.de

Benutzeravatar
Dä Nici
Beiträge: 135
Registriert: Di 27. Dez 2011, 15:10
Wohnort: Schäl Sick

Re: Login

Beitrag von Dä Nici » Fr 10. Jan 2014, 15:05

Ich habe dieses Problem übrigens schon seit bestimmt 2 Jahren,....ausschliesslich auf diesem Forum, mit 4 verschiedenen Devices ( 2 PC´s, 1 Android und 1 Ipad ) mit insgesamt 8 verschiedenen Browsern ( IE, Opera, Chrome, FF, Dolphin Browser, Safari, Puffin und Adblocker Browser ).

:twisted:
Ansich bin ich ein echt netter Kerl.
Wenn ich Freunde hätte könnten die das bestätigen.

Benutzeravatar
Gerd
Beiträge: 176
Registriert: Do 5. Jan 2012, 08:26
Wohnort: Burscheid
Kontaktdaten:

Re: Login

Beitrag von Gerd » Fr 10. Jan 2014, 17:07

Martin hat geschrieben:Hi Gerd,
hast Du jezt einen anderen Browser?
oder Cookies ausgeschaltet?
Neuen Virenscanner installiert?
Sonst irgendwas geändert?
Gruß
Martin
Nö^^
Je älter ich werd, desto schneller fuhr ich früher

http://www.optik-am-brunnen.de

Benutzeravatar
Martin
Administrator
Beiträge: 2555
Registriert: Di 20. Dez 2011, 16:40
Wohnort: Gummersbach
Kontaktdaten:

Re: Login

Beitrag von Martin » Fr 10. Jan 2014, 17:34

wenn ich so überlege, ich melde mich auch immer neu an 8-)
Aber komisch, dass es bei dir geklappt hat und jetzt nicht mehr geht....
Grüße
Martin
Suzuki GS IG Rhein-Ruhr
http://www.suzuki-classic.de

Benutzeravatar
Gerd
Beiträge: 176
Registriert: Do 5. Jan 2012, 08:26
Wohnort: Burscheid
Kontaktdaten:

Re: Login

Beitrag von Gerd » Sa 11. Jan 2014, 08:42

Ist ja nicht soooo ein Problem.

Gruß Gerd
Je älter ich werd, desto schneller fuhr ich früher

http://www.optik-am-brunnen.de

Benutzeravatar
cm59
Beiträge: 314
Registriert: Fr 30. Dez 2011, 20:47
Wohnort: Salzkotten bei Paderborn

Re: Login

Beitrag von cm59 » Sa 11. Jan 2014, 20:31

hab ich noch nicht gehabt, weder auf meinem festen Rechner, noch auf´m Laptop

LG Chris
2x GSX 1200 (A3) Inazuma Bj. 99
2x GSXR 1100 (GV73C) Fighter & naked BJ. 91
1x GSF 1200 S (GV75) Bj. 98

Lieber stehend sterben als kniend leben -BO-

Frans

Re: Login

Beitrag von Frans » So 12. Jan 2014, 07:45

Ich kenne das probleem auch nicht.

Noch die beste wuche fur das neue jahr.

Benutzeravatar
NiceIce
Beiträge: 1339
Registriert: So 1. Jan 2012, 23:40
Wohnort: Klagenfurt / Kärnten
Kontaktdaten:

Re: Login

Beitrag von NiceIce » So 12. Jan 2014, 13:12

Ich habe auch keine Probs.

Ich hab die cookies gelöscht, einmal angemeldet und gut.
Auch jetzt nach Neuinstallation Win7, Firefox 26irgendwas und so keinerlei Probs.
Und seit Umstellung der Forenversion sowas von Pfeilschnell, das sucht man lange.

100% Zufrieden bin.

LG
Martin
Cabiva Elefant 750 AC • Yamaha XV 750 • KTM Gs300 MA • MZ 125 ES/1
http://www.niceice36.de
https://www.youtube.com/user/NiceIce1964

Antworten