GS1000G lädt nicht,wenn Licht an

Fragen speziell zum Motor inkl. Vergaser, Auspuff und Elektrik
Tiny
Beiträge: 27
Registriert: Mi 29. Aug 2018, 12:33

Re: GS1000G lädt nicht,wenn Licht an

Beitrag von Tiny »

Moin,jetzt habe ich mal wieder zeit.
Ja, ich habe ein vernünftiges Messgerät Metra Hit von Gossen.

@Tobi :Es sind 140 MOhm und ich kann mit dem Gerät umgehen.
trotzdem komme ich nicht weiter.

@Frank : Dritte Phase ist direkt verbunden

Die Gelbatterie ist ein knappes Jahr alt.
Der Regler ist ein Gebrauchter aus GS 850.
Was ist denn ein moderner Regler?
So ein Chinading für 20 Euro?

Gruß
tobi
Beiträge: 1258
Registriert: Do 7. Jan 2016, 19:49
Wohnort: Mühltal - Hessen

Re: GS1000G lädt nicht,wenn Licht an

Beitrag von tobi »

Modern ist schwer zu beschreiben, fängt aber bei jüngeren jahren an, ich sag mal so ab 1990 und auch das Regler und Gleichrichter in einem Gehäuse sind und alle 3phasen geregelt werden, nicht mehr sone umschaltung der 3. Phase per lichtschalter. Da gibts dann die mit 5 kabeln= 3x wicklung, plus und masse; 6 adern= 3x wicklung, puls,masse und messader. Erster misst im regler, der GL braucht auch bei ausgeschaltetem Motor ganz wenig strom (1ma). Letzterer ist genauer und misst an der Batterie bzw bordnetz. Braucht nur strom wenn die messader angeschlossen ist. Viele hauen den mit an den blinkgeber, der hat geschaltete bordspannung und ist neben dem einbauplatz.
Dann ganz modern von den innereien: halbleiter mit weniger durchflussspannung= weniger abwärme. Die neuesten machen das mit mosfets statt den klassischen dioden.

Der 20 euronregler aus China kann das gleiche sein wie einrr der hier in D für 100 angeboten wird. Kann, muss aber nicht, sieht man leider nicht und die Verkäufer hüllen sich auch in Schweigen.
Ich hab in Fernost insgesammt 4 billigregler bestellt gehabt, Funktionieren tun sie alle, haben aber schon grosse toleranzen nach unten und oben. Mit meiner klassischen Batterie weniger ein problem, bei ner teureren Gel währ ich da skeptisch. Grad bei Last laufen meine echt hoch, mit licht und Hupe eigentlich über den max wert. Effizienz dürfte bei dem Preis auch eher nebensache sein, immer gut in fahrwind damit ;)
Leider wrid halt viel gefälschtes abgeboten so ein shindengen fh20 währ fein, nur möchte man dann auch für über 100eur auch nen Orginalen. Den zu erkennen ist schwer und richige Vertreiber scheints in D nicht zu geben, daher fahr ich mit dem 7 eur chinamann weiter. Hab noch keinen shop gefunden dem ich mein Vertrauen zu den hochpreisigen schenken kann.

Tobias
Mitglied im GS400 Owners Club seit 1994
Tiny
Beiträge: 27
Registriert: Mi 29. Aug 2018, 12:33

Re: GS1000G lädt nicht,wenn Licht an

Beitrag von Tiny »

Das ist schlecht,dass man niemanden trauen kann.
Ich werde mir auf jeden Fall mal so ein günstiges Ding bestellen.
Ich habe noch einen Rumpfmotor herumstehen und da ist glaube ich
noch eine Lima drin. Am WE werde mal noch ein bisschen testen.
Gruß
tobi
Beiträge: 1258
Registriert: Do 7. Jan 2016, 19:49
Wohnort: Mühltal - Hessen

Re: GS1000G lädt nicht,wenn Licht an

Beitrag von tobi »

Wenn du im fernost-ausland bestellst denk an die lange Lieferzeit. Und ab 1.7 gibts keine 22eur Zollfreigrenze mehr, könnte grad am anfang probleme machen

Tobias
Mitglied im GS400 Owners Club seit 1994
Tiny
Beiträge: 27
Registriert: Mi 29. Aug 2018, 12:33

Re: GS1000G lädt nicht,wenn Licht an

Beitrag von Tiny »

Ok, danke.
ich auf jeden Fall bei einer deutschen Adresse bestellt.
Aber wer weiß,wo der die her hat ;)
Gruß
Benutzeravatar
Voxy
Beiträge: 373
Registriert: Mi 13. Jan 2016, 21:37
Wohnort: Sulzbach-Rosenberg Bayern
Kontaktdaten:

Re: GS1000G lädt nicht,wenn Licht an

Beitrag von Voxy »

hi servus.
@Tobi die 850er hat ab bj 83 den Regler und Gleichrichter in einem Gehäuse.

@Tiny, ich empfehle jedem der ne gelbatterie hat, den Regler von einer BMW GS (genaue nummer bzw bez. muss ich mal schauen), bekommt man gut und günstig in der bucht.
seit ich den Regler verbaut habe ( nach durchgeknallter gelbatterie), habe ich einen permanenten Ladestrom von 13,8 volt unabhängig von licht drehzahl usw.

Gruss voxy
Zuletzt geändert von Voxy am Fr 25. Jun 2021, 13:44, insgesamt 1-mal geändert.
GS 850 L mal was anderes
FB-Gruppe für GS-Fahrer und deren Freunde
https://www.facebook.com/groups/166355580127846/
Benutzeravatar
Frank
Beiträge: 2045
Registriert: Sa 31. Dez 2011, 12:09
Wohnort: Franken

Re: GS1000G lädt nicht,wenn Licht an

Beitrag von Frank »

Ja, die Gelbatterien brauchen eine genaue Ladespannung zwischen 13,8 und 14,2 Volt. Höhere Spannungspitzen sind tödlich, die normale Batterien problemlos wegstecken. Aber normale Batterien gibt es ja fast nicht mehr seit Batteriesäure nicht mehr an Endverbrauer verkauft werden darf.
...37 Jahre auf Suzuki GS...to be continued...
... auch im GS 400 Owner`s Club
2xT 250, 2xGT 250, 4xGT 380, 7xGS 400, 1xGS 550, 2x GS 750, GS850G, GS 1000 S, X7, GS 1000 HC
tobi
Beiträge: 1258
Registriert: Do 7. Jan 2016, 19:49
Wohnort: Mühltal - Hessen

Re: GS1000G lädt nicht,wenn Licht an

Beitrag von tobi »

Wie?.. nix mehr Säure? Ich hab noch nen schwung trocken vorgeladene. Muss jetze checken ob die säure dafür langt....deswegen warn die wohl damals so billig.
Bei platinenätzmittel gings doch das weiterhin auch per nutzungsbestätigung zu erwerben.

Tobias
Mitglied im GS400 Owners Club seit 1994
Benutzeravatar
Prof
Beiträge: 1086
Registriert: Fr 30. Jan 2015, 17:45
Wohnort: Nieder Florstadt (Hessen)

Re: GS1000G lädt nicht,wenn Licht an

Beitrag von Prof »

Die EU hat mit Gültigkeit 1.1.2021 eine Regelung erlassen, dass Batteriesäure nicht mehr an Endkunden verkauft werden darf. :x :cry: :evil: :roll:
Grüße
Roland
tobi
Beiträge: 1258
Registriert: Do 7. Jan 2016, 19:49
Wohnort: Mühltal - Hessen

Re: GS1000G lädt nicht,wenn Licht an

Beitrag von tobi »

Tolle wurst...damit ist die Batteire wie Frank schon schrieb an sich vom Markt, den aufwand macht sich doch bestimmt kaum nen Laden und fertig gefüllte kauft doch kein normaler Mensch (zumindest ich nicht), man weiss nie wie lange die sich schon im Regal totstehen.
Plus das die meisten Regler halt zu oll bzw ungenau für andere Batterien sind. Muss ich wohl doch meinen selber erdachten Regler weitermachen.

Tobias
Mitglied im GS400 Owners Club seit 1994
Antworten