Loch beim Beschleunigen

Fragen speziell zum Motor inkl. Vergaser, Auspuff und Elektrik
Antworten
Roller

Loch beim Beschleunigen

Beitrag von Roller » Sa 1. Feb 2014, 23:54

Hallo Habe da ein Pröblem an meiner 850er ich denke es ist am Vergaser.Und zwar hat sie beim Gasgeben ab dem 3 Gang ein Loch ? in der Beschleunigung im 1+2 merkt man fast nichts,im 4+5 ist es ganz schlimm. Im 5ten Gang muß ich manchmal den Choke ziehen damit sie beschleunigt. Das ganze Drama ist mit Drehzahlen ab 3500-4000 U/min nicht mehr zu spüren. Sehr warscheinlich werde ich um eine Vergaserreinigung nicht drumherum kommen oder jemand noch eine andere Idee?
PS
Ich habe die Mikuni Unterdruck-Vergaser und den Orginalluftfilter, (was ich gerne ändern würde, hätte gerne offene Luftfilter)

Benutzeravatar
fish
Beiträge: 1466
Registriert: So 1. Jan 2012, 18:16
Wohnort: Bad Homburg -Hessen

Re: Loch beim Beschleunigen

Beitrag von fish » So 2. Feb 2014, 00:47

wie wäre es denn mal mit beschleunigen und bei normalen drehzahlen schalten? ;)

versteh mich nicht falsch ... es kann natürlich schon sein, das du dir irgendwo dreck, falschluft oder sonstiges eingefangen hast. aber wenn du dir mal die leistungskurve deiner maschine anschaust, dann ist es normal, daß kurz über standgas nicht viel passiert.

der motor hat sein maximales drehmoment bei 7.500 upm und die maximale leistung bei 8.500 upm.wenn du nun etwas von durchzugsproblemen bei 1.000 - 3.500 upm ab dem dritten gang berichtest, liegt der verdacht nahe, daß du einfach zu tieftourig fährst.

sollte ich mich täuschen, sei hiermit schon die entschuldigung vorweg genommen ... ist ja nur ein verdacht ohne kenntnis deiner fahrweise und testen der maschine.

prof.gamma
Beiträge: 235
Registriert: So 23. Dez 2012, 02:37

Re: Loch beim Beschleunigen

Beitrag von prof.gamma » So 2. Feb 2014, 22:30

prüfe mit einem Verstellwinkelmeßgerät ob die Zündverstellung stimmt ! Diese ist nämlich bei ca.3000 U abgeschlossen !

Benutzeravatar
dj2
Beiträge: 250
Registriert: Fr 30. Dez 2011, 21:37
Wohnort: 74626 Bretzfeld
Kontaktdaten:

Re: Loch beim Beschleunigen

Beitrag von dj2 » So 9. Feb 2014, 13:06

Roller hat geschrieben:Hallo Habe da ein Pröblem an meiner 850er ich denke es ist am Vergaser.Und zwar hat sie beim Gasgeben ab dem 3 Gang ein Loch ? in der Beschleunigung im 1+2 merkt man fast nichts,im 4+5 ist es ganz schlimm. Im 5ten Gang muß ich manchmal den Choke ziehen damit sie beschleunigt. Das ganze Drama ist mit Drehzahlen ab 3500-4000 U/min nicht mehr zu spüren. Sehr warscheinlich werde ich um eine Vergaserreinigung nicht drumherum kommen oder jemand noch eine andere Idee?
PS
Ich habe die Mikuni Unterdruck-Vergaser und den Orginalluftfilter, (was ich gerne ändern würde, hätte gerne offene Luftfilter)
Vergaser neu synchronisieren und basta.
gruss dj2 (Martin aus Bretzfeld-Unterheimbach)
--- Es gibt nicht was nicht geht ---

Antworten