gs1000 läuft nicht richtig

Fragen speziell zum Motor inkl. Vergaser, Auspuff und Elektrik
beerbikesnracing
Beiträge: 15
Registriert: Mi 30. Jan 2019, 19:09

Re: gs1000 läuft nicht richtig

Beitrag von beerbikesnracing » Mo 29. Apr 2019, 22:05

Heute mal wieder an der GS gewesen... Beim Kompression messen kam kein gutes Ergebnis zustande. Darauf hin das Ventilspiel gecheckt, welches sich auch nicht korrekt zeigte. Um das alles nach zu vollziehen haben wir noch ein Blick auf die Steuerzeiten gewagt und da passt auch einiges nicht zusammen. Next Step, Steuerzeiten korrigieren, Ventile einstellen, Zündung einstellen...da hat vorher jemand gute Arbeit geleistet... :roll:

desivincenzo
Beiträge: 47
Registriert: So 25. Feb 2018, 01:37

Re: gs1000 läuft nicht richtig

Beitrag von desivincenzo » Di 30. Apr 2019, 00:17

Du schreibst am Anfang dass sie mal kurz einige Kilometer lief wie sie sollte. Bei verstellten Steuerzeiten unmöglich! Bist du sicher, dass die Steuerzeiten verstellt sind?
Eh du das veränderst, erstmal ganz genau nach Anleitug prüfen, sonst kann´s dir die Ventile wegkloppen. Was meinst du mit"passt einiges nicht zusammen"?
Überspringende Steuerketten hab ich noch nicht erlebt. Ansonsten mußt du natürlich Kette selbst und vor allem den Spanner prüfen.

Gruß Carsten

beerbikesnracing
Beiträge: 15
Registriert: Mi 30. Jan 2019, 19:09

Re: gs1000 läuft nicht richtig

Beitrag von beerbikesnracing » So 26. Mai 2019, 19:29

Es gibt NEWS! Nachdem wir Kompression gemessen haben, war klar, dass etwas im Argen liegt. Also Ventilspielkontrolle..die standen alles andere als richtig! Zumindest bei O.T.
Der O.T. stimmte nämlich nicht. jedenfalls nicht die Markierung mit dem tatsächlichen. Da hat doch nicht jemand die Nockenwellen fasch eingebaut... doch!
Warte aktuell auf die neue Ventildeckeldichtung und werde vom ersten laufen lassen berichten.

desivincenzo
Beiträge: 47
Registriert: So 25. Feb 2018, 01:37

Re: gs1000 läuft nicht richtig

Beitrag von desivincenzo » Fr 31. Mai 2019, 21:25

Du musst mal genauer schreiben. Wieviel Kompri hattest du auf welchem Zylinder? Ventilspiel hat nichts mit den Steuerzeiten zu tun. Flache Seite der Nocke und messen, alles andere egal. Welche Markierungen meinst du?
Bei falschen Steuerzeiten kann sie NIE richtig gelaufen sein. Nach Neueinstellung mehrmals Motor drehen und nochmals messen. Viel Erfolg

Gruß Carsten

beerbikesnracing
Beiträge: 15
Registriert: Mi 30. Jan 2019, 19:09

Re: gs1000 läuft nicht richtig

Beitrag von beerbikesnracing » Di 4. Jun 2019, 10:17

Neue News, nix gutes..
Nockenwellen stehen nun korrekt, Ventilspiel ist eingestellt (etwas lockerer nach Tipps aus er CSBK)..nun habe ich gefühlt nie "richtig" Leistung...besonders unter 3500 U/min fährt das Teil nicht richtig. an 5000 geht's dann eigentlich einigermaßen.
Standgas in kaltem Betrieb ok, danach nicht unter 1500 zu bekommen.
:roll: :?:

Benutzeravatar
Hajo
Beiträge: 188
Registriert: Do 2. Jan 2014, 20:51
Wohnort: Bonn

Re: gs1000 läuft nicht richtig

Beitrag von Hajo » Di 4. Jun 2019, 17:37

Moin,
jetzt nochmal Kompression gemessen und Kerzenbild angeschaut?
Gruß
Hajo

Antworten