GS 1000 - Starter Kupplung

Fragen speziell zum Motor inkl. Vergaser, Auspuff und Elektrik
Antworten
ZaA_22
Beiträge: 12
Registriert: Do 2. Mai 2019, 05:59

GS 1000 - Starter Kupplung

Beitrag von ZaA_22 » Do 2. Mai 2019, 06:29

Hallo,

vielleicht hat jemand Erfahrung mit der Starter Kupplung einer Suzuki GS 1000 BJ 1979. (anbei ein Bild der Einzelteile und ein Schema eines Zusammenbaus) Was ich weiß haben auch die kleineren Motoren die selben Starter Kupplungen?!

Jedenfalls geht es darum, das ich die alte beschädigte Kupplung gegen eine neue vom Online-Shop CMSNL.COM ersetzt habe. Habe dort viele Ersatzteile zu meiner Zufriedenheit bestellt.

Habe diese Starter Kupplung gestern eingebaut (Starter selbst habe ich auch getauscht). Der Erste Start funktionierte ohne Probleme, Motor laufte und alles hörte sich gut an. Doch ab dem zweiten Start laufte die Starter Kupplung leer durch. Also habe ich den LiMa Deckel runtergenommen. Habe daraufhin kurz den Startknopf betätigt und alles schien zu funktionieren - Motor drehte. Deckel wieder drauf - Startknopf gedrückt und wieder laufte die Kupplung leer durch.

Hat irgendjemand Erfahrung warum das so sein könnte?! bzw. was man tun könnte um das Problem zu beseitigen?!
zusammenbau_schema.JPG
starter_clutch.JPG
mfG
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

desivincenzo
Beiträge: 51
Registriert: So 25. Feb 2018, 01:37

Re: GS 1000 - Starter Kupplung

Beitrag von desivincenzo » Do 2. Mai 2019, 13:36

Probier mal den Deckel nur leicht zu lösen und dann zu starten. Sollte es da einen Unterschied geben, liegt es am Druck auf das Lager. Dies darf durch den Deckel nicht gedrückt werden.

Gruß Carsten

ZaA_22
Beiträge: 12
Registriert: Do 2. Mai 2019, 05:59

Re: GS 1000 - Starter Kupplung

Beitrag von ZaA_22 » Do 2. Mai 2019, 14:38

Vielen Dank,

auf welches Lager könnte der Deckel denn Druck ausüben?!

LG

ZaA_22
Beiträge: 12
Registriert: Do 2. Mai 2019, 05:59

Re: GS 1000 - Starter Kupplung

Beitrag von ZaA_22 » Do 2. Mai 2019, 19:21

Habe jetzt Gewissheit. Der Freilauf würde funktionieren aber das Polrad rutscht - der Konus klemmt nicht. Nach Anziehen der Polradschraube mit 110Nm löst sich die schraube da das Polrad nicht klemmt. Hat jemand Erfahrung damit?

Nordheide
Beiträge: 46
Registriert: Di 24. Jan 2017, 09:43

Re: GS 1000 - Starter Kupplung

Beitrag von Nordheide » Do 2. Mai 2019, 19:55

Das der Konussitz vor der Montage beidseitig perfekt entfettet werden muss , weist du sicher wohl .
Wenn es nicht hält , dann müssten Unregelmäßigkeiten mit dem Auge / Licht und Lupe zu erkennen sein .
Vielleicht muss man es vorsichtig mit Ventilschleifpaste nachläppen . Dann sieht man auch gleich noch wie der Sitz trägt .

ZaA_22
Beiträge: 12
Registriert: Do 2. Mai 2019, 05:59

Re: GS 1000 - Starter Kupplung

Beitrag von ZaA_22 » Do 2. Mai 2019, 21:42

Mit dem Auge ist "leider" nichts zu erkennen. Habe den Konus mit einem Grenzlehrdorn überprüft, scheint zumindedt perfekt rund zu sein. Habe nochmals alles entfettet und die schraube mit kleber und 120Nm angezogen. Jetzt warte ich mal bis morgen. Sollte das nicht helfen, kann ich nur mit schleifpaste o.ä. weiterversuchen. Komisch ist, dass das Polrad vorher fest drauf gesessen ist und nur mit Abzieher runterging. Der neue Freilauf hat exakt die selben Abmessungen wie der alte. Mir ist nur aufgefallen, dass wenn ich NUR das Polrad auf die KW stecke, rutscht dieses auch (ohne anschrauben) normalerweise bin ich gewohnt, dass solche konischen verbindungen allein bei Zusammenstecken schon richtig gut halten?!

Mfg

Benutzeravatar
Voxy
Beiträge: 284
Registriert: Mi 13. Jan 2016, 21:37
Wohnort: Sulzbach-Rosenberg Bayern
Kontaktdaten:

Re: GS 1000 - Starter Kupplung

Beitrag von Voxy » Fr 3. Mai 2019, 01:08

servus.
ja der konus sollte normal auch so halten, allerdings löst sich durch lastwechsel auch gerne mal die schraube bzw. das polrad wenn du an der schraube die federscheibe bzw. sicherungsscheibe vergessen hast., ist mir auch schonmal passiert.

gruss
GS 850 L mal was anderes
FB-Gruppe für GS-Fahrer und deren Freunde
https://www.facebook.com/groups/166355580127846/

ZaA_22
Beiträge: 12
Registriert: Do 2. Mai 2019, 05:59

Re: GS 1000 - Starter Kupplung

Beitrag von ZaA_22 » Fr 3. Mai 2019, 05:10

Hmm, lt. Originalpläne ist leider keine Sicherungsscheibe verbaut. Nur Kurbelwelle, Polrad und Schraube?!

hannes
Beiträge: 868
Registriert: Di 16. Feb 2016, 13:52

Re: GS 1000 - Starter Kupplung

Beitrag von hannes » Fr 3. Mai 2019, 10:16

Normalerweise soll das bei der 1000er eine Flanschplattenschraube sein.
Also kein zusätzlicher Sprengring oder U-Scheibe.So jedenfalls "sagt" es
der Mikrofilm!

Gruß - Hannes

ZaA_22
Beiträge: 12
Registriert: Do 2. Mai 2019, 05:59

Re: GS 1000 - Starter Kupplung

Beitrag von ZaA_22 » Fr 3. Mai 2019, 11:08

ja die Flanschschraube habe ich, werde heute noch versuchen den Rotor auf 60-80 Grad zu erhitzen und auf der KW auskühlen lassen.
so ists angeblich bei der letzten Montage auch passiert.

Antworten