GS 550E läuft nicht gut

Fragen speziell zum Motor inkl. Vergaser, Auspuff und Elektrik
Rüdi
Beiträge: 21
Registriert: Do 4. Feb 2016, 22:10

GS 550E läuft nicht gut

Beitrag von Rüdi » Do 17. Okt 2019, 22:28

Hallo,
bin gerade dabei die 550er fertig zu machen. Mein Problem: Sie springt gut an und läuft im Standgas ruhig. Wenn ich fahre,wird sie nicht schneller als 115 km/h. Ich bekomme sie im 5. und 6. Gang nicht über 5000 Umdrehungen. Je höher der Gang, desto weniger Drehzahl. im ersten Gang sind noch 9000 Umdrehungen drin. Dann wirds auch schon schlechter. Hat jemand schon mal sowas erlebt? Vielleicht habt ihr ja ne Idee
Gruß
Rüdi

Benutzeravatar
Martin
Administrator
Beiträge: 2599
Registriert: Di 20. Dez 2011, 16:40
Wohnort: Gummersbach
Kontaktdaten:

Re: GS 550E läuft nicht gut

Beitrag von Martin » Fr 18. Okt 2019, 07:13

Steuerzeit prüfen. Ist die Steuerkette um einen Zahn versetzt, kommt es zu solchen Auswirkungen. Ansonsten die üblichen verdächtigen: Frühzündverstellung prüfen, sind die Hauptdüsen frei, ....
Grüße
Martin
Suzuki GS IG Rhein-Ruhr
http://www.suzuki-classic.de

Benutzeravatar
icebird1961
Beiträge: 528
Registriert: Fr 12. Feb 2016, 08:57

Re: GS 550E läuft nicht gut

Beitrag von icebird1961 » Fr 18. Okt 2019, 09:50

.... und zunächst natürlich auch mal die Kompression prüfen ...
dann alle Zündkerzen, alte Kerzenstecker und Kondensatoren alle gegen neu (nach 40 plus Jahren zweckmäßig) austauschen & die Gemisch Überprüfung am besten per Colortune-Kerzenadapter - sollte bunsenblau sein - meine 550er rennt (trotz mäßiger Kompression der beiden inneren Zylinder) immer noch umme 175km/h /Tacho :mrgreen:
Mitglied im GS 400 Owners Club: GS 400 Black Suzi No.500 - 2x GS750 E (1978/79), Kawasaki ZR 750 Zephyr Speiche (97), GS 550 ET (80) - YAMAHA RD 125DX (76) :lol:

Benutzeravatar
fish
Beiträge: 1388
Registriert: So 1. Jan 2012, 18:16
Wohnort: Bad Homburg -Hessen

Re: GS 550E läuft nicht gut

Beitrag von fish » Fr 18. Okt 2019, 11:43

wenn ich fahre,wird sie nicht schneller als 115 km/h. Ich bekomme sie im 5. und 6. Gang nicht über 5000 Umdrehungen.
mir fällt zusätzlich zu den anderen ratschlägen ein: das hört sich an, als wenn die gute nicht frei einatmen kann oder nicht genug sprit bekommt. wie sehen denn die kerzen aus? ist der lufi neu oder wenigstens sauber? sind die öffnungen am lufikasten frei? stimmen die schwimmerstände? sind die filter der spritzuleitung sauber? was passiert, wenn du die gasstellung nur langsam mit der steigenden drehzahl erhöhst? was passiert, wenn du den hahn direkt voll aufreist?

fragen über fragen ... :geek:

Benutzeravatar
Frank
Beiträge: 1431
Registriert: Sa 31. Dez 2011, 12:09
Wohnort: Franken

Re: GS 550E läuft nicht gut

Beitrag von Frank » Fr 18. Okt 2019, 17:15

oder wenn Du, wenn sie nicht weiterdreht, den Choke betätigst?
...35 Jahre auf Suzuki GS...to be continued...
... auch im GS 400 Owner`s Club
2xT 250, 2xGT 250, 4xGT 380, 7xGS 400, 2xGS 550, 3x GS 750, GS850G, GS 1000 S, X7, GS 1000 E

Rüdi
Beiträge: 21
Registriert: Do 4. Feb 2016, 22:10

Re: GS 550E läuft nicht gut

Beitrag von Rüdi » Fr 18. Okt 2019, 23:04

Danke für die schnellen Rückmeldungen. Da gibts mehr zu kontrollieren als ich gedacht hab. Ich werde mal anfangen den Fehler zu finden. Übrigens, das Motorrad stand jetzt locker 7 Jahre herum. Als ich die Schwimmerkammern entleert hab kam aus dem 2. Vergaser grünes Zeug raus. Hab die Vergaser gereinigt dann lief Sie schon mal. Ich muss aber noch viel dran machen,TÜv hab ich schon bekommen.
Wenn ich den Fehler gefunden hab teile ich es euch mit.
Danke vorerst.
Gruß
Rüdi

Benutzeravatar
dj2
Beiträge: 230
Registriert: Fr 30. Dez 2011, 21:37
Wohnort: 74626 Bretzfeld
Kontaktdaten:

Re: GS 550E läuft nicht gut

Beitrag von dj2 » Sa 19. Okt 2019, 10:46

hört sich an wie gedrosselt....
gruss dj2 (Martin aus Bretzfeld-Unterheimbach)
--- Es gibt nicht was nicht geht ---

hannes
Beiträge: 903
Registriert: Di 16. Feb 2016, 13:52

Re: GS 550E läuft nicht gut

Beitrag von hannes » Sa 19. Okt 2019, 14:58

Und in den anderen (1.bis 4.) Gängen? Riegelt der Motor bei denselben
Umdrehungen ab?
Dann brauchst gar nicht zu suchen,Dein Motor ist gedrosselt!
Da würde ich erst mal nach der Drosselung suchen.
Z.B. Schieberanschlag im Gaser,anderer Einsatz im Gasgriff und was es
an sonstigen "Feinheiten" noch gibt

Gruß - Hannes

Benutzeravatar
Martin
Administrator
Beiträge: 2599
Registriert: Di 20. Dez 2011, 16:40
Wohnort: Gummersbach
Kontaktdaten:

Re: GS 550E läuft nicht gut

Beitrag von Martin » Sa 19. Okt 2019, 20:13

Reduzierstücke im Auspuffkrümmer wären auch noch eine Möglichkeit. Was steht denn in den Papieren? Da sind Leistungsreduzierungen normalerweise eingetragen
Suzuki GS IG Rhein-Ruhr
http://www.suzuki-classic.de

Rüdi
Beiträge: 21
Registriert: Do 4. Feb 2016, 22:10

Re: GS 550E läuft nicht gut

Beitrag von Rüdi » Sa 19. Okt 2019, 20:15

Auf die Idee bin ich noch gar nicht gekommen. Kuck ich am besten zuerst. Eingetragen ist nichts.

Danke

Antworten