Gabel flattert bei 150

Fragen speziell zu Bremsen, Fahrwerk, Reifen und Lackteilen
Benutzeravatar
ed44
Beiträge: 157
Registriert: So 26. Jun 2016, 23:26
Wohnort: Bergisches Land

Re: Gabel flattert bei 150

Beitrag von ed44 » Mo 6. Mär 2017, 17:22

Wir sind doch hier auf dem höchsten Fach-Niveau, kennen alle Literatur, haben verschiedene Teile in der Hand gehabt, haben die praktische Erfahrung beim Schrauben.

Den Innendurchmesser der Standrohre könnte man nur messen mit einem Spezialwerkzeug, das auch Suzuki nicht bietet. Das macht kein Mechaniker, auch nicht beim Vertragshändler.
Es sind keine Riefen zu sehen, die müssten auch sehr stark ausgeprägt sein, um einen spürbaren Unterschied auszumachen - angesichts der riesigen Ölbohrungen, ~5 mm.
Die Viskosität des verwendeten Öls hatte ich ja angegeben - 15 W.

Hilfreich wäre, wenn mal jemand der seine Gabel auseinander hat, und/oder auch Wirth Federn benutzt, zu den o.g. Punkten seine konkrete Beobachtung oder Messung mitteilt.

Benutzeravatar
Silverlinekatana
Beiträge: 7
Registriert: Do 23. Feb 2017, 08:58

Re: Gabel flattert bei 150

Beitrag von Silverlinekatana » Mo 6. Mär 2017, 19:37

Hallo,

ich möchte auch nur mal meine Erfahrungen mitteilen, ich habe keine GS sondern eine 11er Katana mit 17" Rädern und einer 41mm Telegabel!
Im Normalbetrieb, heisst Solo ohne Gepäck, läuft Sie auch über zweihundert km/h.
Sobald ich mit Wochendgepäck unterwegs bin wird sie vorne ab ca. 150 km/h schwammig/zitterig!

Aber eigentlich wollte ich sagen, Du schreibst das du die Gabel und auch das Rad vorne vor kurzem gemacht hast!
Wie ist den der Zustand deiner hinteren Fahrwerkskomponenten, Schwingenlager, Stoßdämpfer, Stoßdämpferlager usw.
Die Hinterachse ist die Lenkstabilisierende Achse!
Ich hatte damals einmal Mazzocchi - Dämpfer verbaut, da hätte es mich bei 180 fast zerlegt, dann Koni's rein und schon ging es bis Endgeschwindigkeit!

So, das waren erst mal meine Einbringungen

hannes
Beiträge: 872
Registriert: Di 16. Feb 2016, 13:52

Re: Gabel flattert bei 150

Beitrag von hannes » Mo 6. Mär 2017, 20:02

Da haste auch wieder recht,der Mechaniker vermisst das Innere von Tauch-u.Standrohren
auf keinen Fall,er tauscht alle Teile gegen neue oder versucht,dir eine neue Gabel anzu-
drehen (äh- zu verkaufen)!
Daß ich nicht lache: Spezialwerkzeug für Rohrinnenmessung? Warum nicht gleich ein
Röntgengerät?

Gruß - Hannes

Benutzeravatar
ed44
Beiträge: 157
Registriert: So 26. Jun 2016, 23:26
Wohnort: Bergisches Land

Re: Gabel flattert bei 150

Beitrag von ed44 » Mo 6. Mär 2017, 20:24

Silverline, mit dem Lenken, also der Hochachse, die vom Hinterrad mit stabilisiert wird, gibt es hier kein Problem.
Was flattert ist die Gabel - also auf/ab - und nicht der Lenker - rechts/links. Okay?

Hannes, wie willst du den Rohrdurchmesser an der Stelle messen, wo der Dichtring liegt?
Das ist ja >60 cm von der oberen Rohröffnung entfernt.
An der unteren Öffnung ist das nah dran, aber wie bekommst du das Messgerät durch die M6 Öffnung?

hannes
Beiträge: 872
Registriert: Di 16. Feb 2016, 13:52

Re: Gabel flattert bei 150

Beitrag von hannes » Di 7. Mär 2017, 08:31

Es gibt Innenmessgeräte mit einer Messlänge bis zu einem Meter!!
Ein schlechter Witz: Fühlerkopf durch die untere Bohrung "zwängen" :shock: :shock: .

Gruß - Hannes
NS: ich selbst habe ein diesbezügliches Fühlermessgerät mit der Länge von 40cm (nur
das Fühlerrohr mit Kopf).

Benutzeravatar
ed44
Beiträge: 157
Registriert: So 26. Jun 2016, 23:26
Wohnort: Bergisches Land

Re: Gabel flattert bei 150

Beitrag von ed44 » Di 7. Mär 2017, 12:59

Ok, also mag sein dass man so ein Meßgerät findet.
An der Stelle läuft ja Kunststoff auf Stahl, da ich erwarte ich keinen großen Verschleiß.
Selbst bei Stahl-Stahl, das ist alles ständig im Öl, und es sind nur geringe Kräfte (die treten eher an der Außenseite auf).

Am Rande, in einem Punkt muss ich mich korrigieren: Es gibt in dem Tauchrohr einen Kupfer-Teflon ring, der sitzt oben.

Neuer Versuch - einfach mal 80 W Getriebeöl in die Gabel gefüllt, und siehe da, sie dämpft nun korrekt (der Unterschied ist aber nicht so groß wie man bei 15 zu 80 vermuten könnte).
Die Gabel steht nun ruhiger, das Vibrieren ab 140 ist aber immer noch da. Es kommt offenbar nicht von der Gabel, sondern von der Achse.
Da würde ich nun auf Verdacht das Radlager wechseln. Gem. Werkstatthandbuch soll man dafür ein Spezialwerkzeug verwenden, geht es auch ohne?

hannes
Beiträge: 872
Registriert: Di 16. Feb 2016, 13:52

Re: Gabel flattert bei 150

Beitrag von hannes » Di 7. Mär 2017, 14:48

Hallo,fürn Radlagerwechsel hab ich noch nie ein Spezialwerkzeug gebraucht.
Es sei denn,du willst die neuen Lager nicht eintreiben,sondern einziehen!!
Dann allerdings ist einiges an S-Werkzeug nötig.
Und ja,könnte auch sein,deine V-Achse hat Schlag,kann sich auch auswirken.

Gruß - Hannes

Benutzeravatar
ed44
Beiträge: 157
Registriert: So 26. Jun 2016, 23:26
Wohnort: Bergisches Land

Re: Gabel flattert bei 150

Beitrag von ed44 » Di 7. Mär 2017, 16:32

Ok, Lager ist bestellt, die Achse werde ich dann auch prüfen.

tobi
Beiträge: 954
Registriert: Do 7. Jan 2016, 19:49
Wohnort: Mühltal - Hessen

Re: Gabel flattert bei 150

Beitrag von tobi » Di 7. Mär 2017, 17:21

Die alten Lager kann man raushämmern, gehen ja eh in den Müll. Die neuen über Nacht ins Gefrierfach, die Nabe mitm Heissluftföhn warm machen, dann fällt das neue (noch tiefgefrorene) lager fast allein in seine Position. Nix spezialkram notwendig.

Tobias
Mitglied im GS400 Owners Club seit 1994

Benutzeravatar
ed44
Beiträge: 157
Registriert: So 26. Jun 2016, 23:26
Wohnort: Bergisches Land

Re: Gabel flattert bei 150

Beitrag von ed44 » Fr 10. Mär 2017, 16:03

Wechsel der Lager ging problemlos; beim zweiten Lager habe ich die Achse eingesteckt, damit die Hülse zentriert wird, verhindert auch eine Verkantung des Lagers. Leider ist das Vibrieren damit nicht behoben.

Beim Auswuchten ist das Problem, dass die Lager nicht so freigängig sind, auch bei abgebauten Bremssätteln, dass man die Unwucht leicht erkennt. Aber kleine Pendel-Bewegungen von ~1mm beim leichten Anstossen geben einen Hinweis. Habe nun ~50g Schrauben etwa gegenüber dem Ventil mit Gaffer angeklebt, bis das in beiden Richtungen gleich pendelte. Auswuchtblei ist bestellt, dann berichte ich nochmal.

Antworten