Leerlaufanzeige und TÜV

Allgemeine Fragen rund um die Suzuki GS Modelle (GS 125 bis GS 1100 G)
Antworten
Benutzeravatar
Prof
Beiträge: 816
Registriert: Fr 30. Jan 2015, 17:45
Wohnort: Nieder Florstadt (Hessen)

Leerlaufanzeige und TÜV

Beitrag von Prof » Mo 6. Mai 2019, 22:44

Kerstin und ich haben unseren Kumpel Ralph unterstützt beim Motorentausch bei der GS850 Bj. 1986.

Jetzt ist das Moped fertig, Motor läuft und hört sich gut an. Ein Problem: die Leerlaufanzeige (Neutral) leuchtet nicht. An der Elektrik wurde von den Vorbesitzern einiges gebastelt, so dass ich als Elektrik-Experte :( (Strom ist gelb) mit dem Schaltplan auch nicht weiter komme. Der Bock soll mir aber vom Hof.

Ist die Leerlaufanzeige für die Abnahme relevant? TÜV ist seit 8 Monaten überfällig. :evil:
Grüße
Roland

Benutzeravatar
fish
Beiträge: 1387
Registriert: So 1. Jan 2012, 18:16
Wohnort: Bad Homburg -Hessen

Re: Leerlaufanzeige und TÜV

Beitrag von fish » Mo 6. Mai 2019, 23:54

ja. alles was dran ist, muss funktionieren. ist die frage, ob der prüfer es merkt. wahrscheinlich auch nur ein geringfügiger mangel. sag einfach: "oh, da muss das birnchen kaputt sein :mrgreen:

Benutzeravatar
Frank
Beiträge: 1430
Registriert: Sa 31. Dez 2011, 12:09
Wohnort: Franken

Re: Leerlaufanzeige und TÜV

Beitrag von Frank » Di 7. Mai 2019, 12:11

Die Leerlaufanzeige interessiert den Prüfer nicht.
...35 Jahre auf Suzuki GS...to be continued...
... auch im GS 400 Owner`s Club
2xT 250, 2xGT 250, 4xGT 380, 7xGS 400, 2xGS 550, 3x GS 750, GS850G, GS 1000 S, X7, GS 1000 E

Benutzeravatar
fish
Beiträge: 1387
Registriert: So 1. Jan 2012, 18:16
Wohnort: Bad Homburg -Hessen

Re: Leerlaufanzeige und TÜV

Beitrag von fish » Di 7. Mai 2019, 22:34

Die Leerlaufanzeige interessiert den Prüfer nicht.
glück gehabt ... deinen vielleicht nicht.
grundsätzlich verhält es sich so wie beschrieben. ist kein lämpchen da, ist das ok. ist ein lämpchen da, muss es funktionieren.

Einherjer
Beiträge: 44
Registriert: Sa 21. Jul 2012, 08:30

Re: Leerlaufanzeige und TÜV

Beitrag von Einherjer » Mi 8. Mai 2019, 12:51

fish hat geschrieben:
Di 7. Mai 2019, 22:34

ist ein lämpchen da, muss es funktionieren.
das gilt nur für die Beleuchtung die in den Straßenverkehr hinein wirkt (sog. lichttechnische Einrichtungen). Auch Blinker- und Fernlichtkontrolle können beim Krad fehlen wenn man an der Schalterstellung den Funktionszustand erkennen kann oder im Falle der Blinker der Fahrer deren Aufleuchten wahrnehmen kann.

http://www.verkehrsportal.de/stvzo/stvzo_49a.php

hier speziell §49a Satz1

Benutzeravatar
fish
Beiträge: 1387
Registriert: So 1. Jan 2012, 18:16
Wohnort: Bad Homburg -Hessen

Re: Leerlaufanzeige und TÜV

Beitrag von fish » Mi 8. Mai 2019, 16:06

Auch Blinker- und Fernlichtkontrolle können beim Krad fehlen
das widerspricht meiner aussage nicht! im gegenteil.
ist kein lämpchen da, ist das ok. ist ein lämpchen da, muss es funktionieren.

siehe deinen link:
Als lichttechnische Einrichtungen gelten auch Leuchtstoffe und rückstrahlende Mittel.
Die lichttechnischen Einrichtungen müssen vorschriftsmäßig und fest angebracht sowie ständig betriebsfertig sein.
mir isses worscht ... aber prof hat ja gefragt. ;)

Benutzeravatar
Prof
Beiträge: 816
Registriert: Fr 30. Jan 2015, 17:45
Wohnort: Nieder Florstadt (Hessen)

Re: Leerlaufanzeige und TÜV

Beitrag von Prof » Mi 8. Mai 2019, 17:39

Ich geh heut nochmal dran und such das Kabel. Irgendwo müssen wir das ja hingewurschtelt haben. :oops:
Grüße
Roland

tobi
Beiträge: 968
Registriert: Do 7. Jan 2016, 19:49
Wohnort: Mühltal - Hessen

Re: Leerlaufanzeige und TÜV

Beitrag von tobi » Mi 8. Mai 2019, 18:18

Mach nen Garfield aufkleber drüber :D
Weisst doch das wenn nix da ist der prüfer auch nix bemängelt. Oder ich komm vorbei zum elektrikkurs, bei regen kann ich eh nicht machem was ich die nächsten tage vorhatte

Tobias
Mitglied im GS400 Owners Club seit 1994

Benutzeravatar
Prof
Beiträge: 816
Registriert: Fr 30. Jan 2015, 17:45
Wohnort: Nieder Florstadt (Hessen)

Re: Leerlaufanzeige und TÜV

Beitrag von Prof » Mi 8. Mai 2019, 22:33

Sitzbank und Tank weg. Kein Kabel zu sehen. :?
Batterie raus und da war es zu sehen. :lol: Das Kabel war unter den Batteriekasten gerutscht.
Es gibt halt immer Probleme, wenn drei Personen an einem Moped schrauben. Keiner weiß, was der andere gemacht oder übersehen hat. :o

Jetzt geht alles. TÜV, wir kommen. :)
Grüße
Roland

Antworten