125er 4T MZ springt nicht an

Rund um Modelle anderer Hersteller, Bekleidung, Zubehör, Werkzeug, ...
Antworten
Benutzeravatar
dieterpapa
Beiträge: 183
Registriert: Sa 15. Apr 2017, 10:48
Wohnort: Lichtenfels

125er 4T MZ springt nicht an

Beitrag von dieterpapa »

Servus zusammen,

für meine Tochter baue ich gerade eine 125er MZ aus 2003 auf. Das ist ein 4T Motor, 4-Ventile, dohc mit Shims.

Ich hab die 125er jetzt wieder zusammen, Ventile eingestellt, Steuerkette gewechselt, Steuerzeiten eingestellt.
Vergaser (Mikuni) wurde vor einem halben Jahr von einem Fachmann überholt, seitdem trocken in geschlossenem Kunststoffbeutel gelagert.

Benzinhahn neu, Benzinfilter sauber, in der Schwimmerkammer ist Sprit (Schraube geöffnet).

Zündfunke ist kräftig, neue Iridium Zündkerze.

Allerdings springt der Bock nicht an.....

Es riecht nicht nach Sprit aus dem Auspuff, Zündkerze ist nicht nass. Bremsenreiniger im Ansaug war auch nicht erfolgreich.

Wer hat noch Ideen?

Kompression konnte ich noch nicht prüfen, als ich das Mopped gekauft habe war der Vergaser zu - wollte anspringen, ist aber nicht....

LG Dieter

PS: falls mir hier on der Nähe kurzfristig einen Kompressionsprüfer leihen könnte, wäre das super.
GS400E, GS450L, GSX1100G, R1100RS
desivincenzo
Beiträge: 106
Registriert: So 25. Feb 2018, 01:37

Re: 125er 4T MZ springt nicht an

Beitrag von desivincenzo »

Auf die Schnelle würd ich auf Kompression tippen. Geht auch ohne Prüfer einigermaßen. Kerze raus und den Finger aufs Kerzenloch drücken. Beim Starten, muß es den Finger deutlich "hochpusten", also trotz Drücken wird der Finger abgehoben. Vorher einen kleinen Spritzer Öl ins Kerzenloch.

Gruß Carsten
zahny
Beiträge: 44
Registriert: Do 14. Apr 2016, 13:24
Wohnort: Stuttgart

Re: 125er 4T MZ springt nicht an

Beitrag von zahny »

Tach,

Kompression wäre vor Steuerzeit um 180° verdreht auch meine erste Vermutung.

Vor Jahren hab ich den Zylinder der Aprillia AF 1 honen lassen und gleich einen neuen Kolben dazubestellt, wir bekamen den 2 Takter nichtmehr zum laufen :shock:


zahny
P1010006.JPG
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
dieterpapa
Beiträge: 183
Registriert: Sa 15. Apr 2017, 10:48
Wohnort: Lichtenfels

Re: 125er 4T MZ springt nicht an

Beitrag von dieterpapa »

Moin,

Kompression ist 9bar bei kaltem Motor, Soll ist 8-12bar bei warmen Motor.

Steuerzeiten 180° verdreht....hmmm hab ich mir auch schon überlegt, aber kann ich mir nicht vorstellen. Ich werde das nochmal prüfen.

Zündungsgeber sitzt auf der KW und bekommt pro Udr ein Signal.
Zum Einstellen der Steuerzeiten wird die KW auf OT fixiert und die NW werden ebenfalls fixiert.
Dann die Kette - auf der Zugseite stramm - montiert und zum Schluß den Kettenspanner rein.

Kann man in dieser Konfiguration überhaupt die Steuerzeiten verdrehen?

LG Dieter
GS400E, GS450L, GSX1100G, R1100RS
Antworten