Gs 500/550e läuft mit kleinen Problemen

Fragen speziell zu Bremsen, Fahrwerk, Reifen und Lackteilen
Antworten
Grugern

Gs 500/550e läuft mit kleinen Problemen

Beitrag von Grugern »

Hallo


Mein 500er mit 550er Motor fährt lenkt und bremst wieder :-) ist typisiert und angemeldet
Gestern bin ich mal eine Runde gefahren
Am Anfang eher beschissen ist aber mit jedem Meter besser geworden nur mir geht noch etwas Leistung ab.
Werde mal die Krümmer abschrauben und nach einer Drossel suchen.
Im Einlass habe ich keine gesehen habe aber auch nicht wirklich darauf geachtet.
Oder ich hoffe das es mit mehr Kilometer besser wird?
Oder wie ist da wenn dann eine andere Drossel verbaut?
Kompression möchte ich auch mal messen.

Aber nun zu meinen eigendlichen Problem.
Ich habe die Kette gespannt und das Hinterrad gerade eingestellt aber nach kurzer Zeit wird der rechte Kettenspanner locker und das Rad steht wieder schief.
Erneut einstellen hat nichts gebracht ändert sich sofort wieder.

Aber im großen und ganzen bin ich ganz zufrieden Mid dem Moped, springt sofort an läuft mittlerweile auch sauber und ist dicht.

Nur eben die Probleme mit dem Kettenspanner und der schlechten Leistung.
Aber ich hoffe durch eure Unterstützung wird das auch noch.


Danke im voraus


PS. Spende ist überwiesen.

Benutzeravatar
NiceIce
Beiträge: 1334
Registriert: So 1. Jan 2012, 23:40
Wohnort: Klagenfurt / Kärnten
Kontaktdaten:

Re: Gs 500/550e läuft mit kleinen Problemen

Beitrag von NiceIce »

Das richtige Drehmoment der achse beachten, dann sollte sich da nichts losrappeln.

Auch die Beilagscheiben sollten gut sein.
LG
Martin
Cabiva Elefant 750 AC • Yamaha XV 750 • KTM Gs300 MA • MZ 125 ES/1
http://www.niceice36.de
https://www.youtube.com/user/NiceIce1964

Benutzeravatar
Frank
Beiträge: 1712
Registriert: Sa 31. Dez 2011, 12:09
Wohnort: Franken

Re: Gs 500/550e läuft mit kleinen Problemen

Beitrag von Frank »

Die Kettenspanner musst Du natürlich mit Muttern kontern.
...36 Jahre auf Suzuki GS...to be continued...
... auch im GS 400 Owner`s Club
2xT 250, 2xGT 250, 4xGT 380, 7xGS 400, 2xGS 550, 3x GS 750, GS850G, GS 1000 S, X7, GS 1000 E

Grugern

Re: Gs 500/550e läuft mit kleinen Problemen

Beitrag von Grugern »

Ja habe gerade nochmal nachgesehen
War ein dummer Fehler :lol:
Ich habe alles mit dem Ersatzteilkatalog verglichen und da ist mir aufgefallen das die Distanz zwischen "Bremsanker" und Schwinge gehört,
Ich hatte sie unter der Mutter.
Hätte ich eigendlich selbst auch daraufkommen können.
Schnell geändert und eingestellt und hält jetzt seit 30km ;)
Danke für die schnelle Hilfe

Mfg Gernot

Antworten