GS 750 springt nicht an...

Fragen speziell zum Motor inkl. Vergaser, Auspuff und Elektrik
Antworten
Dieter61

GS 750 springt nicht an...

Beitrag von Dieter61 »

Moin Moin.....Mein Name ist Dieter Breidling und wohne in Korbach und hab mir vor kurzem ne GS 750 gekauft...sieht noch ganz ordentlich aus aber springt noch nicht an.Hab mir jetzt vier neue Zündkerzen besorgt und will es gleich nochmal versuche. Aber ich denke, das der Vergaser raus muss...naja :mrgreen:

Benutzeravatar
Martin
Administrator
Beiträge: 2995
Registriert: Di 20. Dez 2011, 16:40
Wohnort: Gummersbach
Kontaktdaten:

Re: GS 750 springt nicht an...

Beitrag von Martin »

Herzlich Willkommen im Forum.
Fragen zu deiner GS dann bitte in der passenden Rubrik stellen. In deinem aktuellen Fall wäre die Rubrik "GS Motor, Elektrik, Vergaser" passend. Da wird dir dann sicher geholfen. Bisher haben wir noch jedes Problem lösen können.
Grüße
Martin
Suzuki GS IG Rhein-Ruhr
http://www.suzuki-classic.de

jabloberlin

Re: GS 750 springt nicht an...

Beitrag von jabloberlin »

Hallo Dieter 61,
wenn Du sichergestellt hast, dass Zzpkt. und kontrollierter Funke vorliegen, kannst Du den ersten Startversuch auch wie folgt durchführen:
Nimm eine Spritze mit Benzin. verlänger den Ausgang mit einem entsprechenden Schlauch und spritz in jeden Saugstutzen ein paar cm³ Kraftstoff.
Dann ohne am Gas zu drehen starten. Du erreichst die Saugstutzen relativ einfach, wenn Du den Luftfiltereinsatz vorübergehend entfernst, oder,
wenn Dir das zu unbequem sein sollte, kannst Du auch die Synchronisierschrauben entfernen. Dann aber musst Du sehr schnell sein, sie mit mindestens je zwei
Gewindegägen wieder dicht zu bekommen. Startpilot (relativ teuer) geht natürlich auch, um wenigstens ein Lebenszeichen zu erwecken. Aber ich denke,
dass die Maschine vergaserseitig ausgetrocknet ist. Dann kommst Du um eine Innenreinigung nicht herum.
Viel Erfolg
Gruß aus dem im Moment sonnigen Berlin bei -1°C
Günter

jabloberlin

Re: GS 750 springt nicht an...

Beitrag von jabloberlin »

An die Admins:
Diesen Beitrag bitte an die richtige Stelle verschieben, sonst kommt noch jemand auf die verkehrte Idee, an dieser Stelle zu posten. Sorry
Günter

Benutzeravatar
Martin
Administrator
Beiträge: 2995
Registriert: Di 20. Dez 2011, 16:40
Wohnort: Gummersbach
Kontaktdaten:

Re: GS 750 springt nicht an...

Beitrag von Martin »

erledigt :)
Suzuki GS IG Rhein-Ruhr
http://www.suzuki-classic.de

Benutzeravatar
Micha
Beiträge: 311
Registriert: Di 27. Dez 2011, 14:27
Wohnort: Hamburg

Re: GS 750 springt nicht an...

Beitrag von Micha »

Haste fein gemacht Martin :D

Benutzeravatar
Martin
Administrator
Beiträge: 2995
Registriert: Di 20. Dez 2011, 16:40
Wohnort: Gummersbach
Kontaktdaten:

Re: GS 750 springt nicht an...

Beitrag von Martin »

ich wars garnicht. hat einer der anderen Admins gemacht :D
Suzuki GS IG Rhein-Ruhr
http://www.suzuki-classic.de

Dieter61

Re: GS 750 springt nicht an...

Beitrag von Dieter61 »

hab also alles ausprobiert..kam mal zwei drei Fehlzündungen...sonst tote Hose...ob es doch an dem Zündzeitpunkt liegt, das sie irgendwie verstellt ist...mmmm....hab auf jeden fall mal nun den Vergaser ausgebaut und werde ihn reinigen..dann gehts weiter

Anmarax

Re: GS 750 springt nicht an...

Beitrag von Anmarax »

.....und? Gibts was neues? Ein Lebenszeichen?

Gruß Anja

jabloberlin

Re: GS 750 springt nicht an...

Beitrag von jabloberlin »

Hallo Dieter61,
wenn der Motor Fehlzündungen macht, liegt zumindest ein Zündfunke vor. Ich hoffe, Dir nicht zu nahe zu treten, wenn ich darauf hinweise, dass die Zündfolge 1_2_4_3 ist. Du solltest sicherstellen, dass Dein Vorgänger nicht die Kerzenstecker vertauscht hat. Normal ist, wenn die in Fahrtrichtung linke Spule die Zylinder 1 und 4 versorgt und die rechte Zyl. 2 und 3. Da 1und 4 gleichzeitg zünden und 2 und 3 ebenfalls, ist es gleichgültig ob die Stecker vertauscht sind. Allerdings geht das bei Serienkabeln nicht, da 1 recht kurz ist und 4 länger, doch bei 2 und 3 ist es möglich - ohne Folgen. ;)
Gruß aus Berlin
Günter

Antworten